Индекс доходности (рентабельности) инвестиций

Январь 31, 2017 – 15:32
Индекс доходности инвестиций. Расчет в Excel
  1. Денежный поток CF (Cash Flow) =C8-D8
  2. Дисконтированный денежный поток =E8/(1+$C$4)^A8
  3. Чистый дисконтированный денежный поток (NPV) =СУММ(F8:F16)-B7
  4. Индекс доходности (PI) =F17/B7

На рисунке ниже показан итоговый результат расчета PI в Excel.

Второй вариант расчета индекса доходности инвестиционного проекта заключается в использовании встроенной финансовой формулы в Excel — ЧПС (чистая приведенная стоимость) для расчета чистого дисконтированного дохода (NPV). В результате формулы расчета будут иметь следующий вид:

  1. Дисконтированный денежный поток (NPV) =ЧПС(C4;E7:E16)-B7
  2. Индекс прибыльности (PI) =E17/B7

Как видно, расчет по двум методам привел к аналогичным результатам.

Как произвести экспресс-оценку любого бизнес плана?

Все бизнес-планы включают в себя финансовый план, который оценивают с помощью инвестиционных показателей эффективность вложения для инвестора. Финансовый план и его показатели являются самыми значимыми для принятия решения о финансировании проекта. Чтобы быстро оценить любой бизнес-проект на уровень инвестиционной привлекательности следует рассмотреть четыре показателя: чистый дисконтированный доход, внутренняя норма прибыли, индекс доходности и дисконтированный период окупаемости. Если выполняются условия по данным показателям, то инвестиционный проект может быть уже более детально проанализирован на характер и природу получения денежных потоков, систему менеджмента, маркетинга и продаж.

Показатели экспресс оценки

Значения показателей

Чистый дисконтированный доход (NPV)

NPV>0

Внутреннюю норму прибыли (IRR)

IRR>WACC

Дисконтированный индекс доходности (DPI)

DPI >1

Дисконтированный период окупаемости (DPP)

DPP →0

Индекс доходности входит в четыре основных показателя, которые оценивает любой инвестор при вложении в проект. Помимо данных показателей существуют другие коэффициенты оценки эффективности инвестиций, которые более подробно рассмотрены в статье: «6 методов оценки эффективности инвестиций в Excel. Пример расчета NPV, PP, DPP, IRR, ARR, PI» .

Источник: finzz.ru


Похожие страницы:

  1. Расчет Окупаемости Инвестиций
  2. Расчет Доходности Инвестиций
  3. Расчет Валовых Инвестиций